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Version 12.1 Update User Guide 

Look for (Added in June 27, 2013 Revision) for newest features. 
 

This update to the Windows version of the RFMS Business Management System includes many new 
features and enhancements.  The update also includes many "behind the scenes" changes that 
increase processing speed and other performance related functions. This document explains only the 
new features contained in this update.  For all changes see the release notes on the download 

webpage. Click the release notes button to find these.   

To see what you may have missed in previous updates click here.  
 
For directions on loading updates to the RFMS software, click here.  
 
The same documentation is included in the on-line help system and can be accessed by pressing the F1 
button at any RFMS screen.  If there is something on the screen that you either don't recognize or 
understand, check this document or refer to the Help Files pressing F1. 

 
Documentation Conventions  

 
Indicates extra Information  

 
This symbol indicates a best practice, or an example. 

Setup>System Setup 
Indicates Menu item shortcuts: An underlined letter indicates this is a “hot 
key”. On Main menus click the Alt button plus that key to go directly to that 
field or function. On Drop Down menus just type that key.  

Field Name Indicates a Field Name or button Name  

Important  Important information 

Screen Shots 
To conserve space the screen shots are seldom actual size and may have 
blank spaces or other non essential information cropped from them. 

 

Links to other documents or web pages are included when additional 
explanations are available. Click the notebook to find that information.  

Links to other topics 
Various places in this document have links to other topics in the document. 
To return to the original topic click Alt + left arrow. Try it out with the link to 
the left!    

User Defined FIELD 

RFMS has many fields that can be user defined. In the documentation 
these will be shown in all capitals with the abbreviation UD before the field 

name.   

Update Release Notes  

Update documents contain only the new features contained the software 
updates. For all changes see the release notes on the download webpage. 

Click the release notes button to find these.    

http://www.rfms.com/Documents/SQLRFMSUpdate.pdf
http://www.rfms.com/RevisionHistory.aspx
http://www.rfms.com/Support/Documentation/updatedoc.aspx
http://www.rfms.com/RevisionHistory.aspx


 

RFMS Button and Menu Conventions 

  
Exit the current screen. Can also use the Escape key on the keyboard. 

 
Access the help file. Can also use the F1 Key on the keyboard. 

 
Activates or selects the highlighted record. 

  
Add a new record. Can also use the Insert key on the keyboard. 

  
Make changes to a record.  

  
Delete a record. 

  
Add or View Notes on a record. 

 
View all notes and Client Management Remarks related to a record. 

  
Find a record using specific fields. Changes to blue when a find is in process. 

  
Resets a filter to the default settings. 

 
Refresh the browse without resetting the filters  

 Saves the current information and exits the screen.  

 
Exits the screen without saving the newly entered information. 

 Exact match required in a search. 

 Partial match only required in a search. 

 or Ctrl-S 

Text search  
Reminder: this searches the browse list from the highlighted record down only. 
When beginning a search it is best to begin at the top of list. 

  
Print a document or go to a report menu.  

 
Allows adding, changing or deleting graphic and non-graphic files.  

 
Tag Untag Tagall or Un-tagall record(s). Selects records 

 
View details of a record.  



 
Send an email or RFMS mail message regarding the highlighted record.  

  
View the history of a record.  

 or  
View the pdf history of reports for the highlighted record. 

 or  
Click to view the tracking record created for every record insert made into Orders, 
Quotes and Bid Pro Estimates. If gray, no records are present. 

 
 

Brings up the Client Management remote actions screen and allows adding a 
CMM action or relate a CMM record to this record. Yellow indicates that CMM 
information is associated with the highlighted record  

 

With all date fields in RFMS, hit the D key to fill in today’s date, type in a date, use 
the up and down arrows to move the date one day at a time or click F8 to bring up 
the calendar and then choose the date. 

 

The bottom part of the screen lists all windows open in the current module. The 
one currently being viewed is checked.  To view a different window, click it with the 
mouse.  

+  
Access to customizing the tool bar 

 
Disabled Field. If set in >Utilities>System Options>System Wide>General >(Set 
Up Global Interface System Options or Override Global Interface System Options) 

 

Required Field. If set in >Utilities>System Options>System Wide>General >(Set 
Up Global Interface System Options or Override Global Interface System Options) 

Edit Menu 

The Edit Menu can be used as a shortcut to the toolbar options.  
>Edit> 
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System Wide 
 
The project number and project information from billing groups are now being included in the .csv file of 
these reports:  

• Provider’s Earnings Order Entry>Reports>Provider's Earnings. 

• Job Cost Analysis Sales Reports>File>Profitability>Job cost Analysis 

• Materials Analysis Sales Reports>File>Materials Analysis>Orders 

 

 

Attachments 
It is now possible to attach multiple files at one time.  

1. Select the file or files to attach and click the Open button. (The get attachments screen now 
defaults to all files rather than just graphic files.)  
i) To select several items in a row, choose the first by clicking it. Then go to the last item on 

the list and hold the Shift Key plus left click the mouse.  All of the items between the first and 
last selection will be highlighted. 

ii) To choose multiple items which are not in a row, highlight the first item and then hold down 
the Control Key and left click on each item to select. 
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2. The Adding an Attachments screen will display.  

 

3. Click Get Attachments to add more attachments.  

4. Optionally change the description by clicking on the current description and typing in the field.  
 

5. Click Send to RFMS to attach all the files to the record. 

Attachments can now be added to worker records from the Browse Workers Screen. 

Accounting>File>Human Resources File>Worker Information>Click attachment button  

 

 
 

New or Changed System Options in this Update 

Automatically Print Tags After Receiving 
(Added in June 2013 Revision)  
A new system option has been added which bring up options for printing tags after the receiving 
process is completed.  

 

During the receiving process, the generate tag option must be checked on the inventory record just as it 
would to generate the tags later.  
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With this option set to yes, when the receiving process is completed, the tag printing screen 
immediately displays.  

 

Inventory Stores Visible to User 
(Added in June 2013 Revision)  
A new choice has been added to the Inventory Stores Visible to User system option to allow requesting 
inventory from another store.  
Utilities>System Options>Order Entry>Inventory> Inventory Stores Visible to User 

Type is Assigned or User  
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  Request- Request inventory from another store. 

Disable Log Out 
A new system option has been added to dictate whether or not the log out feature is available from drop 
down navigators throughout the software.  

Utilities>System Options>System Wide>General>Disable Log Out 

Type is Global  

If this option is set to no, the logout function is available.  

 

 

Use GST Coding  
A new system option has been added to allow clients to add a default GST code to each account from 
the chart of accounts. 
Utilities>System Options>System Wide>General>Use GST Coding 

Type is Global  

The GST code will default to yes on all accounts. This is used for coding Accounts Payable records.  
This option is only available for Canadian or Australian users.  

 
 

Allow Change of Private Supplier While Costing 
This system option has been added and will be helpful to track rebates by a buying group.   Create the 
buying group as a private supplier.  During costing select F8 and bring in the Private supplier. The Item 
Range and Roll Range report are two of the reports that can be run by Private Supplier giving the 
invoice number an amount.   
Utilities>System Options>Inventory>Allow Change of Private Supplier While Costing 

Type is Assigned, User or Global 



 

Revision for Version 12.1. 06/2013 ©RFMS 2013  11 

 
 

Display Item Manufacturer Description and Name  
Utilities>System Options> (Order Entry or Sales Floor Assistant)>Display Item …  
 
This system option was Display Item Manufacturer Description and Name the only options were yes or 
no.  Now the options are: 
Neither 
Supplier Description  
Supplier Name  
Both 

 
 
The Item Product Browse, Order Entry>File>Products>Items, has been changed to include the supplier 
item name and the column was renamed from manufacturer description to supplier description.  

 
 
On the customer order line, the supplier item name and description can be seen by scrolling to the far 
right of the line.  
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New Bid Pro System Option – Click for Details  

New System Options Feature 
The symbol is used like “or” so any option having one or the other term will be listed.  

 

Order Entry-Customers 
(Added in June 2013 Revision)  
Additional options have been added to Customer Find function.  

 
Figure Old 
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Figure New with new options circled. 

1. A combination of stores can now be chosen, before only a single store or all stores were 
options.  

2. Customer and Business name are now options. (Name/Business (Sold to or Ship to)  
Enter all or part of the information. Use % before and after a value to search for that value in 
where in the field.  

3. Now sold to and ship to addresses are available for searching.  
Enter all or part of the information. Use % before and after a value to search for that value in 
where in the field.  

4. A range of ship to zip codes is available.  
5. Owner group (Owner comes from the information entered on tab two of the customer record.) 
6. Member group. (Search for the main and the main and all the branches will be listed.) 
7. Additional options are Telephone numbers, email address, contacts, and an option to include 

inactive customers.  
A box has been added on the customer browse list to indicate if a client is active or inactive.  
(Added in June 27, 2013 Revision.) 

 

Provider's Earnings History  
Order Entry>Reports>Provider's Earnings Report  
Sold to has been added to the .csv output of this report. (Added in June 27, 2013 Revision.) 
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Inventory 

Item Inventory Transfer Adjustments 
(Added in June 2013 Revision)  
A cost adjustment can no longer be done at the same time as a transfer adjustment.  

Inventory Relocation  
(Added in June 2013 Revision)  
RFMS is implementing a new Inventory relocation feature. This new feature allows the requesting store 
to use the order lines to initiate the process of transferring inventory.  This involves adjustments in both 
Order Entry and Inventory. This requires an Inventory Move  license.  

Set up Users 
 Utilities>System Options>Order Entry>Inventory> Inventory Stores Visible to User.  
Users should have request level permission for stores other than their home store.  
 

Adding or Editing Order lines 
A customer order in one store selects inventory from another store. The line status is reserved.  
 

 

Moving the Inventory  
The “requested from store” will have a button in roll inventory and item inventory to see what inventory 

has been requested.  

 
 

http://www.rfms.com/Support/Documentation/Move_Inventory.pdf
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If the amount reserved for the requested store is leaves an amount available, the requested quantity 
onto a new record.  

Tag the lines to move, then click the process button.  
 

 
 
The material is then placed on reserve in the new store.  
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Inventory Adjustments 
Inventory>File>Adjustments 

(Added in June 2013 Revision)  

A find button has been added to this browse list.  Click Reset  to set the list back to all 
adjustments.  

 

Adjustment Types 
It is now possible to add a user defined adjustment.  The adjustment type must be quantity.   

Inventory>File>Adjustment Type 
 
The Adjustment Type Browse List screen has been added to the inventory file menu and this is where 
user defined adjustments are added and edited. Click the insert button to add a user defined 
adjustment. Click the edit button to change the description of the adjustment or to make it inactive. 
Only adjustments which have not been used can be deleted. 
 

 
Figure Adjustment Type Browse List 
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Browse list columns 
Description-The name of the adjustment type record. 
Adjustment Type- How the inventory record will be adjusted. Only quantity adjustment types can be 
user added.  
Reserved- System added adjustments records are reserved and cannot be edited, deleted or made 
inactive. 
Inactive- Only user defined adjustment records can be made inactive.  

Tags 
Tagging for printing is now user specific in inventory. One user can tag some records while another 
user tags a different group of records and when each user prints tags, only their tags will be printed. 
 
There are two new inventory tags that print on a label printer and are designed to use the durable stock 
tags. They are the "4x6 Item Tag" and "4x6 Roll Tag". 

  
Figure 4X6 Roll Tag  4X6 Item Tag  

Stock Replenishment Report 
Inventory>Reports>Stock Replenishment Report 
This report pulls information from the inventory file to report on Inventory to help in establishing needed 
levels.  

Purpose  Inventory forecasting Data Source Customer Order lines- sold per week   
Inventory file   
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By Store Y By Style Sort 
only 

By Product Code Sort only 

Profit N By Supplier N Balance Due N 

Order 
Status 

NA .CSV output Y User Defined N 

Paper Size 8.5 X11 Balance to Sales –Materials Analysis 

Common uses: 
Determine rates of usage and on hand levels of stock materials 

Tips for Use: 
“Stock Inventory” is that ordered by stock (not special order) purchase orders.  

 

 
Figure Stock Replenishment Report Options 

Stores: Choose one or more store or all stores by tagging.  Selecting combined will total all chosen 
stores together. 
Begin/End Date: These are the dates to use when reporting on the sales/week.  

Stock Only: Selecting this will look at inventory purchased via stock purchase order. Any inventory for 
this style and color will be included in the numbers, even if it was special ordered.   

Show Only Goods Sold in Period: This looks at only goods sold in the specified time period, 
otherwise all inventory with amounts committed or on hand will be analyzed.  

Print Preview: Select to view the report on the screen before printing. 
Output CSV To: select to create an ASCII text file for use in other applications. The file name and 
location can be user designated. The output to file option could include fields not included on the 
printed report due to space constraints. 
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Example Report   

The report is sorted by: 

1. Store Code 
2. Product Code 
3. Style 
4. Color 

Sales Per Week:   Amount sold during the listed time frame (Amounts adjusted are not included in this 
number.)  Divided by number of weeks analyzed by the report.  
On Hand: square feet available not committed (reserved)   
Committed: square feet reserved  
On Order: amount on outstanding purchase orders.  
Weeks to Clear: if sold at the sales per week rate, how many weeks would it take to use all the on 
hand plus on order. The amount committed is not included.   
 

Products 

Custom Find 
The Products Custom Find Screen has been reorganized.  The fields have been grouped together in 
categories like private, color and supplier.  
 
Product Set is now a search criterion.  Product Sets are also part of the Products Find in Order Entry.  
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Tags 
Product Tags now allow choosing the font color and size for the Style Color Line and the Sale Phrase. 
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Accounting 
Audit Viewer  
Accounting>Utilities>Audit Viewer 

The audit view report can now be sent to a .csv file.  

 
 

Accounts Payable 
Accounting>File>Accounts Payable>A/P Reports>Payables by Supplier 
A new option has been added to Payables by Supplier report, to allow filtering the report by the payee.  
With this option selected the filter option for Supplier changes to Payee.  

 

Accounts Payable Report 
Accounting>File>Accounts Payable>A/P Reports>Payables to Inventory Comparison Report 
(Added in June 2013 Revision)  
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This report lists differences between what was posted to Inventory and what was posted to Payables. A 
mismatch is recorded if it is on the inventory account AND the amount of difference is greater than +-
.01 

 

 

General Ledger  
Accounting>File>General Ledger>View Journal 
This procedure now displays the filter screen going in so all of old journal data does not have to be 
loaded before searching for the desired data.  

Banking 
Accounting>File>Banking>Reconcile Register 
Each Account can now be password protected separately.  
 



 

Revision for Version 12.1. 06/2013 ©RFMS 2013  23 

 

Month End 
Accounting>File>Month End>Tax Reports 
 

The tax due report has been changed.  The option to include material gross cost on the use tax report 
is only available if the choice of Use net cost for the report has been selected.  

 
 

GST Tracking 
Enhanced GST tracking and reporting has been added to RFMS.  This allows reporting the difference 
between GST collected and GST paid on a monthly basis. Account codes can be sub classed by a 
GST type.  

1) Enable the tracking.  
Set the system option Utilities>System Options>System Wide>General>Use GST Coding to yes.  
 
2) Set the default GST Code Type for each necessary account code. (Code can be changed during 

accounts payable posting or order entry. This just sets the default.  
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Highlight an account code, click the edit button. Select the default GST value in the new GST Code 
field.   
The GST Code options are: 

GST: GST Paid(A/P) or collected (OE) 

FRE: Free of GST/No GST Paid or collected 

ABN: No GST (Tax ID) Number for the supplier on file (Absent Bank Number)  

CAP: A Capital Expense 

NT: Not GST Taxable 

GNR: GST Not registered 

TAXPD: GST Paid on Payable 

 
3) Run the new Month End GST Report.  

This report shows all payables with an Invoice Date in the date range and for those payables shows the 
different GST categories and the tax paid. It also list customer orders with a Delivery  Date in the date 
range and the tax collected on those orders. The customer order will either be GST (If Taxable) or FRE 
in Exempt or Resale. 
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Human Resources 
Accounting>File>Human Resources>File 
Alabama and Idaho tax tables have been updated. These tables should be implemented as soon as 
possible.  

Massachusetts Quarterly Payroll Report 
(Added in June 2013 Revision)  
HR now produces a file for employers to report quarterly payroll to Massachusetts electronically as 
required by the state for more than 100 employees.   
Accounting>File>Human Resources>Reports>Quarterly Reports>Massachusetts-Electronic 
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The above are the results of processing payroll for the specified period. This allows information to be 
fine tuned.  Note: Information changed here does not post back to Payroll History. If the employee’s 
wage or tax information is not accurate, it is probably better to make needed YTD Adjustments and 
then produce this report. 
 

  Insert or  Edit information – Add new employee information, or edit existing information 

 

 Delete information – Remove highlighted employee’s information  

 Print Report – Print a report of information to be submitted 

 Save information to file to be submitted 

 
If “Yes” then the reporting file will be created. The filename is in the format specified by Massachusetts 
and so should not be changed.  

 



 

Revision for Version 12.1. 06/2013 ©RFMS 2013  27 

• Reporting File Location – The filename shown includes the complete path. So, the user can 

copy the filename and use it to specify the location of the file when transmitting. 

•  - Pressing this button opens Windows Explorer with the file highlighted. 

Connecticut Tax Tables  
Table E has been added allows the user to specify CT earnings with no withholding. (Added in June 
2013 Revision) 

 
 

Sales Reports 

Inventory Turns Report  
Sales Reports>File>Finance>Inventory Turns 
 
The Inventory Turns report reflects the number of times a selected group of products has sold to zero 
quantity/value in the selected period.  
 

Purpose  Inventory sold rates Data Source  Inventory file  

By Store Y By Style Y By Product Code Y 

Profit N By Supplier Y Balance Due N 

Order Status NA .CSV output Y User Defined N 

Paper Size 8.5 X11 Balance to  

Common uses: 
Determine if overstocking or purchasing wrong product (low turn rate) 
Determine if inadequate inventory levels  with (high turn rate combined with many rush orders) 
Determine if warehouse space is being used effectively. 

Tips for Use: 
This report assumes inventory costs remain constant. If inventory is marked down, the numbers will 
be skewed.    
 

For most users analysis to the color level is unnecessary.  
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It can be run for stocked goods only by checking the box or both stocked and special order goods by 
leaving the box unchecked.  
 

 
 
Updates to Add on Programs 
For Information on these programs, please click here.  
 

Bid Pro 

New System Option  
Resolving Bid Pro Overhead Margin Discrepancies 

http://www.rfms.com/Products/AddOns.aspx
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In the winter 2013 release, the ability was given to have overhead margin by line in order entry.  Over 
head margin by line has always been possible in Bidpro, these just did not transfer over to order entry.  
Because of this some bids or templates were created and the over head amount was not taken into 
consideration.  This caused issues for some users.  This new option tells the system what to do when 
discrepancies exist.  
A discrepancy can occur in one of the following situations: 
 
1) Enable Overhead Margin by Order Line is turned off but there are different Line Overhead Margin 
Percentages in BP Estimate 
2) Overhead Margins on Material in BP Estimate BUT System Options set to Labor Only Overhead 
Margin.  
3) Overhead Margins on Labor in BP Estimate BUT System Options set to Material Only Overhead 
Margin. 
4) Overhead Margin Percent on BP Estimate does not equal the System Option Overhead Margin 
Percent. (Only applies when estimate does not have different overhead percentages by line). 

 

This option tells Bid pro what to do when one of these discrepancies exist.  The options are:  
 

➢ Send using the Estimate’s Overhead Margins. Set the order up with the correct percentage, 

M/L/B setting and enable order line overhead margin setting based on the way the estimate 

exists. 

 
➢ Send using the standard overhead margin data. Ignore the existing overhead margins on bid 

pro estimate and use the system options overhead margins. This will cause the GP to be 

adjusted accordingly on the Order 

 
➢ Do not send. This will force the user to edit the bid pro estimate before sending.  

 
➢ Display Choices When Exporting Estimate. Ask for each export (only when discrepancy exists). 

Message will pop up on export with the above 3 options. 
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System Option Changed 
The system option  

Utilities>System Options>Bid Pro>Estimates/Templates>All estimate lines will be set to user actual 
figures only 

 

Has been changed to:  
Utilities>System Options>Bid Pro>Estimates/Templates>Default “Use Actual Only” to True for New 
Estimate Lines 

This more accurately reflects the function of the system option. 

 
 

Screen 
The Bid Pro Add/Edit Estimate Template Screen has been rearranged. Some of the major changes are 
circled in the Figure Old Screen.  
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Line Lock 
In addition to the lock on individual lines, a tool has been added to Lock or Unlock all lines at once.  The 
tool allows setting the allowed and actual lines separately In the case of estimates created by importing 
from measure all the lines are brought in locked.  
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Rounding 
If the Unit Price has been rounded to a two digit number which seemingly does not calculate to the 
total, a note will display showing the Unit Price used for calculations. 

 
 

Adjust Total 
 

The Adjust Total Tool button has been moved on the add/edit screen.  It has also 
been enhanced to take into account lines which have been locked.   
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An option is given to adjust allowed amounts or only actual amounts.  

An option is given to adjust locked lines. If not chosen the changes will be applied to only unlocked 
lines.  

Copy Line 

 

The copy line tool now displays a selection box for making copies.   

Update Line Gross Profit Percent (GP %)  
This tool has been modified to display a selection box when clicking the button.  
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Associated Product Bundles 
An Associated Product Bundle Button has been added to the add/edit screen.  When the main product 
in a bundle is highlighted, the button is active allowing viewing and selecting bundle members.  

 

Export to Customer Order  
A new option has been added to allow a choosing whether or not to export the Internal Note.  

 

E-Commerce  
RFMS Navigator>E-Commerce 
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E-Commerce product importer has been enhanced to handle the Mohawk International Catalog.  

Advanced Shipping Notices 
RFMS Navigator>E-Commerce>File>Advanced Shipping Notices 
A Purchase Order barcode has been added to the ASN document.  
 

 

CCA Pricing and Tagging  

RFMS .NET Workstation Components Update 

 
The RFMS .NET Workstation Components are required for users of CCA Pricing and Tagging.  An update to 
this software is required. The Workstation Components update must be installed on every workstation that runs 
CCA Pricing and Tagging. 
 
Installation: 
 
1) Download the installer package from the RFMS website. 
2) Run the installer on the target workstation(s). 
3) Follow the prompts to install the software. 
 
Notes: 
Be sure to install the software in a directory on the local machine, not on a network drive.  The Workstation 
Components will only function properly when they are installed locally. 

Property Connect 
Click here for details on this product.  

Property Connect now has the ability to create an invoice to tenants for replacement costs. The cost to 
the tenant can optionally be prorated based on the move out (replacement) date and the life 
expectancy of the product. A generic invoice can be created for replacement costs of products not 
associated with property connect.  
 

Click here for details on this feature.  

http://www.rfms.com/Support/Documentation.aspx
http://www.rfms.com/Documents/PCPropertyManager.pdf
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ProSource 
ProSource users now have the ability to split commissions between sales reps at rates other than 
fifty/fifty.  

To allow this at least one user must have both these options set to yes. Only answer yes for this on 
users authorized to set the commission percentages.  Mark View Split Commission Percent on Order 
as yes to make the option for Edit Commission Split Percent available.  

>Utilities>System Options>Order Entry>Order Entry>View Split Commission Percent on Order  
>Utilities>System Options>Order Entry>Order Entry>Edit Split Commission Percent On Order 

 
   

This allows entering a default commission rate for each of the two sales reps for a member.  
Go to the miscellaneous tab click the button next to one of the Sales Rep names showing the current 
percent rate.  When the rate for one sales rep is edited the rate for the other sales rep will be 
automatically calculated.  
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When an estimate or customer order is entered for this member the commission split percentages will 
automatically be added.  The rates can be edited on the order by clicking on the the button next to one 
of the Sales Rep names showing the current percent rate.  When the rate for one sales rep is edited the 
rate for the other sales rep will be automatically calculated.  

 

Product Gateway 
The last update date via gateway is included on the product record.  It is on the extended information 
tab.  

 
 

Sales Pro Mobile 
For Details on this product, click here. 

http://www.rfms.com/Products/AddOns/salespromobile.aspx
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Tap the   button and a pop up box will display the prices of the product. Tap the X on the pop up to 
close it.  Formerly this was done by swiping the product but it was too easy to accidentally tap and list 
the colors instead.  
  

 
Figure Found Products 

The store location has been added to the found inventory screen.  

 
Figure Inventory Found 

Customer Pickup 
Customer Pickup by RFMS facilitates customers picking up merchandise directly from a warehouse.  
The program searches for an order and accepts a signature from the customer. The customer order 
status is then changed to delivered and an attachment of the signature is created. (There will be a 
charge for this module.)  

 

See Customer Pickup Document for details. 

http://www.rfms.com/Support/Documentation/Customer%20Pickup.pdf
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Ops Connect  
Click here for the full Ops Connect Document.  
These invoices can now be sent via the job cost routine. (Added in June 27, 2013 Revision.)  
Order Entry>Job Cost Button 

 


